當前位置:→ 股海網飛狐公式 → 正文
  • 吸籌反轉KDJ(源碼、副圖、飛狐)近期改編的飛狐公式

  • 相關簡介:吸籌反轉KDJ(源碼、副圖、飛狐)近期改編的飛狐公式 n:=18; m1:=3; m2:=3; 95,COLOR0000FF; Var2:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100; 訊雷測莊: (EMA(Var2,3)-50)*2,COLORGREEN; 買盤力衰區: 50,COLORYELLOW; 80,LINETHICK2,POINTDOT,COLORMAGENTA; 賣盤力衰區: -50,COLORGREEN; -80,LINETHI

  • 文章來源:股海網發布時間:2020-02-15 10:28:43瀏覽次數:下載次數:0收藏:

吸籌反轉KDJ(源碼、副圖、飛狐)近期改編的飛狐公式

n:=18;
m1:=3;
m2:=3;
95,COLOR0000FF;
Var2:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
訊雷測莊: (EMA(Var2,3)-50)*2,COLORGREEN;
買盤力衰區: 50,COLORYELLOW;
80,LINETHICK2,POINTDOT,COLORMAGENTA;
賣盤力衰區: -50,COLORGREEN;
-80,LINETHICK2,POINTDOT,COLORBLUE;
STICKLINE(訊雷測莊>0,訊雷測莊,0,0,1),COLORRED;
STICKLINE(訊雷測莊<0,訊雷測莊,0,0,1),COLORGREEN;
REFLINE:20, 50, 80, 110;
RSV:=(CLOSE - LLV(LOW,N))/(HHV(HIGH,N) - LLV(LOW,N))*100;
K:EMA(RSV,M1);
D:EMA(K,M2);
J:=(3*K-2*D);
火山:IF(J<=0,20,0),LINETHICK0;
STICKLINE(J<=0,90,100,8,0),COLORRED;
KDJ1:=REF(COUNT(J<REF(J,1),5)>=3,1) AND REF(J,1)<20;
KDJ2:=J>REF(J,1);
反轉:IF(FILTER(KDJ1 AND KDJ2 and 訊雷測莊<-45 ,34),50,0),COLORFFFF00;
VAR22:=REF(LOW,1);
VAR33:=SMA(ABS(LOW-VAR22),3,1)/SMA(MAX(LOW-VAR22,0),3,1)*100;
VAR44:=EMA(IF(CLOSE*1.3,VAR33*10,VAR33/10),3);
VAR55:=LLV(LOW,13);
VAR66:=HHV(VAR44,13);
VAR77:=IF(MA(CLOSE,34),1,0);
VAR888:=EMA(IF(LOW<=VAR55,(VAR44+VAR66*2)/2,0),3)/618*VAR77;
VAR999:=IF(VAR888>100,100,VAR888);
吸籌:VAR999,LINETHICK1,COLORCD7F32 ;
STICKLINE(VAR999>-120,0,VAR999,2,10),COLORFF00FF;

吸籌反轉KDJ(源碼、副圖、飛狐)近期改編的飛狐公式

吸籌反轉KDJ(源碼、副圖、飛狐)近期改編的飛狐公式

  • 下載資源所需積分

    0

  • 當前擁有積分

    0

股海網粉絲必讀
公式解密、改選股聯系QQ:78858997(有償服務)點擊查看詳情...
股海網指標公式幫助使用說明!新手必讀...
股海網新系統使用說明!新手必讀...
股海網VIP用戶組必讀...
說說看法 0
推薦資源

關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - SiteMap - TOP
Copyright © 2020 銘網科技,All Rights Reserved.湘ICP備09016573號-10
本站所有廣告和與股海網均無關系,請股友自行判斷真假!股海網客服QQ:78858997
股海網股票軟件下載中心
股海網股票書籍下載中心 湘公網安備43108102000040號
重庆幸运农场十分钟