當前位置:→ 股海網公式幫助 → 正文
  • CCI下破100又上穿的預警公式

  • 相關簡介:編寫要求: 昨天CCI下破100,今天又上穿100的預警公式。 www.425906.tw股海 網解答: TYP:=(HIGH+LOW+CLOSE)/3; CCI:=(TYP-MA(TYP,50))/(0.015*AVEDEV(TYP,50)); XG:REF(CROSS(100,CCI),1)AND CROSS(CCI,100);

  • 文章來源:股海網發布時間:2020-05-31 13:57:04瀏覽次數:下載次數:0收藏:

編寫要求:

昨天CCI下破100,今天又上穿100的預警公式。

www.425906.tw股海 網解答:

TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,50))/(0.015*AVEDEV(TYP,50));
XG:REF(CROSS(100,CCI),1)AND CROSS(CCI,100);

CCI下破100又上穿的預警公式

  • 下載資源所需積分

    0

  • 當前擁有積分

    0

股海網粉絲必讀
公式解密、改選股聯系QQ:78858997(有償服務)點擊查看詳情...
股海網指標公式幫助使用說明!新手必讀...
股海網新系統使用說明!新手必讀...
股海網VIP用戶組必讀...
說說看法 0
推薦資源

關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - SiteMap - TOP
Copyright © 2020 銘網科技,All Rights Reserved.湘ICP備09016573號-10
本站所有廣告和與股海網均無關系,請股友自行判斷真假!股海網客服QQ:78858997
股海網股票軟件下載中心
股海網股票書籍下載中心 湘公網安備43108102000040號
重庆幸运农场十分钟